RubyGems Navigation menu

pg_rls 0.0.2.6.8

This gem will help you to integrate PostgreSQL RLS to help you develop a great multitenancy application checkout the repository at https://github.com/Dandush03/pg_rls

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.1.5 - November 29, 2023 (21,5 KB)
  2. 0.1.4 - November 13, 2023 (21,5 KB)
  3. 0.1.3 - November 02, 2023 (22 KB)
  4. 0.1.2 - October 14, 2023 (22 KB)
  5. 0.1.1 - October 14, 2023 (22 KB)
  6. 0.0.2.6.8 - February 19, 2023 (23 KB)
Mostrar todas las versiones (35 total)

dependencias de Runtime (1):

bundler ~> 2.2

Propietarios:

Subida por:

Autores:

  • Daniel Laloush

SHA 256 checksum:

f7fdd0833c8b6604fcd712c1ae4ed515660a9865ed097b4701c0020cf7596433

Total de descargas 19.470

Para esta versión 270

Licencia:

MIT

Versión de Ruby requerida: ~> 3.1

Nuevas versiones requieren AMF: true

Versión publicada con AMF: true

Enlace: