RubyGems Navigation menu

pg_rls 0.0.2.6.8

This gem will help you to integrate PostgreSQL RLS to help you develop a great multitenancy application checkout the repository at https://github.com/Dandush03/pg_rls

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 0.1.5 - November 29, 2023 (21,5 KB)
  2. 0.1.4 - November 13, 2023 (21,5 KB)
  3. 0.1.3 - November 02, 2023 (22 KB)
  4. 0.1.2 - October 14, 2023 (22 KB)
  5. 0.1.1 - October 14, 2023 (22 KB)
  6. 0.0.2.6.8 - February 19, 2023 (23 KB)
Toon alle versies (35 totaal)

Runtime afhankelijkheden (1):

bundler ~> 2.2

Eigenaren:

Pushed by:

Authors:

  • Daniel Laloush

SHA 256 checksum:

f7fdd0833c8b6604fcd712c1ae4ed515660a9865ed097b4701c0020cf7596433

Total downloads 19.375

Voor deze versie 268

Licentie:

MIT

Required Ruby Version: ~> 3.1

New versions require MFA: true

Version published with MFA: true

Links: