RubyGems Navigation menu

Dépendances inversées pour pigpiod Latest version of the following gems require pigpiod

Total de téléchargements 1 422

Pour cette version 839

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.5

New versions require MFA: true

Version published with MFA: true

Liens: