RubyGems Navigation menu

poniard 1.0.0

A dependency injector for Rails, allows you to write clean controllers.

バージョン履歴:

  1. 1.0.1 - May 04, 2014 (13KB)
  2. 1.0.0 - April 20, 2014 (13KB)
  3. 0.0.3 - March 20, 2014 (9.5KB)
  4. 0.0.2 - January 26, 2013 (8.5KB)
  5. 0.0.1 - November 25, 2012 (8KB)

Development依存性 (1):

  • rspec ~> 2.11
  • オーナー:

    作者:

    • Xavier Shay

    SHA 256チェックサム:

    987d4005ff92b069623b668ff7c11fdba37e32189a43fcf4a2840ed8f364782f

    累計ダウンロード数 10,023

    現行バージョン 1,827

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: >= 1.9.0

    リンク集: