RubyGems Navigation menu

poniard 1.0.0

A dependency injector for Rails, allows you to write clean controllers.

版本列表:

  1. 1.0.1 - May 04, 2014 (13.0 KB)
  2. 1.0.0 - April 20, 2014 (13.0 KB)
  3. 0.0.3 - March 20, 2014 (9.5 KB)
  4. 0.0.2 - January 26, 2013 (8.5 KB)
  5. 0.0.1 - November 25, 2012 (8.0 KB)

Development 依赖关系 (1):

  • rspec ~> 2.11
  • 所有者:

    作者:

    • Xavier Shay

    SHA 256 checksum:

    987d4005ff92b069623b668ff7c11fdba37e32189a43fcf4a2840ed8f364782f

    下载总次数 9,967

    这个版本 1,816

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 1.9.0

    相关链接: