RubyGems Navigation menu

Dependencias inversas para prawn-qrcode Latest version of the following gems require prawn-qrcode

Total de descargas 410.871

Para esta versión 33.025

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache License 2.0

Versión de Ruby requerida: >= 2.2.0

Versión de Rubygems requerida: >= 1.3.6

Enlace: