RubyGems Navigation menu

prawn-qrcode 的反向依赖 Latest version of the following gems require prawn-qrcode

下载总次数 406,954

这个版本 30,697

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache License 2.0

需要的 Ruby 版本: >= 2.2.0

需要的 RubyGems 版本: >= 1.3.6

相关链接: