RubyGems Navigation menu

Dépendances inversées pour prawn-qrcode Latest version of the following gems require prawn-qrcode

Total de téléchargements 409 126

Pour cette version 31 855

Gemfile:
= Copier Copié!

installation:
=

License:

Apache License 2.0

Version de Ruby requise: >= 2.2.0

Required Rubygems Version: >= 1.3.6

Liens: