RubyGems Navigation menu

predictive_load 0.4.2

Predictive loader

Versions:

  1. 0.6.0 - September 14, 2022 (11 ko)
  2. 0.5.1 - July 13, 2021 (11 ko)
  3. 0.5.0 - February 05, 2020 (11 ko)
  4. 0.4.2 - May 16, 2018 (11,5 ko)
  5. 0.4.1 - February 18, 2016 (11,5 ko)
Voir toutes les versions (12)

Dépendances de Runtime (1):

activerecord < 5.1, >= 3.2.0

Dépendances de Development (8):

bump >= 0
byebug >= 0
minitest >= 0
query_diet >= 0
rake >= 0
sqlite3 >= 0
wwtd >= 0

Propriétaires:

Auteurs:

  • Eric Chapweske

Total de contrôle SHA 256:

0530d7e22cd1b9f7047ff57206a5f7ed8db2931c4a81399ef094d4586518780a

Total de téléchargements 35 003

Pour cette version 1 919

Gemfile:
= Copier Copié!

installation:
=

License:

Apache License Version 2.0

Version de Ruby requise: >= 0

Liens: