RubyGems Navigation menu

predictive_load 0.6.0

Predictive loader

Versões:

  1. 0.6.0 - September 14, 2022 (11 KB)
  2. 0.5.1 - July 13, 2021 (11 KB)
  3. 0.5.0 - February 05, 2020 (11 KB)
  4. 0.4.2 - May 16, 2018 (11,5 KB)
  5. 0.4.1 - February 18, 2016 (11,5 KB)
Mostrar todas as versões (12)

Runtime Dependencies (1):

  • activerecord >= 4.2.0, < 7.1
  • Donos:

    Pushed by:

    Autores:

    • Eric Chapweske

    SHA 256 checksum:

    574647a5ed0e2c6f24eb92338fcdbb29c6c01e1cca3ea97acb56632d6830031a

    Total de downloads 34.672

    Desta versão 355

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache License Version 2.0

    Versão Requerida do Ruby: >= 2.4

    Links: