RubyGems Navigation menu

predictive_load 0.6.0

Predictive loader

版本列表:

  1. 0.6.0 - September 14, 2022 (11.0 KB)
  2. 0.5.1 - July 13, 2021 (11.0 KB)
  3. 0.5.0 - February 05, 2020 (11.0 KB)
  4. 0.4.2 - May 16, 2018 (11.5 KB)
  5. 0.4.1 - February 18, 2016 (11.5 KB)
显示所有 (12 个版本)

Runtime 依赖关系 (1):

  • activerecord >= 4.2.0, < 7.1
  • 所有者:

    Pushed by:

    作者:

    • Eric Chapweske

    SHA 256 checksum:

    574647a5ed0e2c6f24eb92338fcdbb29c6c01e1cca3ea97acb56632d6830031a

    下载总次数 34,643

    这个版本 348

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache License Version 2.0

    需要的 Ruby 版本: >= 2.4

    相关链接: