RubyGems Navigation menu

puma-heroku 1.1.0

A Puma plugin that contains the default Heroku config

Versões:

  1. 2.0.0 - October 10, 2020 (6,5 KB)
  2. 1.1.0 - September 05, 2019 (7 KB)
  3. 1.0.0 - February 25, 2016 (7 KB)

Runtime Dependencies (1):

  • puma >= 3.0, < 5.0
  • Development Dependencies (2):

    Donos:

    Pushed by:

    Autores:

    • Evan Phoenix

    SHA 256 checksum:

    76d49e7aff18d8f11b5bcd1d39d7b5fd961a556a7244988ce1c667a3c84b0a86

    Total de downloads 200.258

    Desta versão 68.270

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: