RubyGems Navigation menu

qaの被依存性 Latest version of the following gems require qa