RubyGems Navigation menu

qiwi-pay 0.2.1

Provides support for payment operations using QiwiPay WPF and API services

Versiones:

  1. 0.2.1 - July 24, 2019 (20 KB)
  2. 0.2.0 - July 17, 2019 (20 KB)
  3. 0.1.8 - October 02, 2018 (20 KB)
  4. 0.1.7 - September 25, 2018 (20 KB)
  5. 0.1.4 - September 25, 2018 (20 KB)
Mostrar todas las versiones (11 total)

dependencias de Runtime (1):

  • rest-client >= 1.8.0, < 2.1
  • dependencias de Development (6):

  • bundler ~> 1.16
  • luhn ~> 1.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • rspec-its ~> 1
  • webmock ~> 2
  • Propietarios:

    Subida por:

    Autores:

    • Michael Klimenko

    SHA 256 checksum:

    b351ca2e81e8b966de7adaf16533d031a5621b317ccb5e0b19b9882939c521ba

    Total de descargas 4.274

    Para esta versión 1.151

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: