RubyGems Navigation menu

que-rails 0.0.1

Railtie, Generators and other magic to integrate the Que job queue with Rails applications.

版本列表:

  1. 0.0.1 - April 09, 2015 (11.0 KB)

Runtime 依赖关系 (2):

  • que ~> 0.9
  • railties ~> 4.1.0
  • Development 依赖关系 (4):

  • bundler ~> 1.6
  • pg >= 0
  • rake >= 0
  • sequel >= 0
  • 所有者:

    作者:

    • Chris Hanks

    SHA 256 checksum:

    6ff970003084b9affe9a9c8f7c0ddeb1db72b70a532deefff2691d0179023a65

    下载总次数 1,692

    这个版本 1,692

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: