RubyGems Navigation menu

rails3-jquery-autocomplete 1.0.7

Use jQuery's autocomplete plugin with Rails 3.

Versions:

  1. 1.0.15 - January 20, 2015 (23 KB)
  2. 1.0.14 - March 31, 2014 (23 KB)
  3. 1.0.13 - March 15, 2014 (21.5 KB)
  4. 1.0.12 - December 13, 2013 (20.5 KB)
  5. 1.0.11 - February 20, 2013 (19.5 KB)
Show all versions (53 total)

Runtime Dependencies:

Authors:

  • David Padilla

Owners:

4ea56c658e69eef33b6557b20c7a19ab69d26699d3f57e7818e755662224965f

Sha 256 checksum:

0adc02296b02b6ceed302b2362c591c25463d2edc430d7d1e6ec8b8ea7f43b4d

Total downloads 545,694

For this version 54,601

Show all versions (53 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: