RubyGems Navigation menu

rapidash 0.4.0

Evolve your API

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.4.0 - July 22, 2015 (17.5 KB)
  2. 0.3.1 - May 30, 2014 (18 KB)
  3. 0.3.0 - July 15, 2013 (17 KB)
  4. 0.3.0.beta2 - July 04, 2013 (17 KB)
  5. 0.3.0.beta - July 03, 2013 (17 KB)
Show all versions (17 total)

Runtime Dependencies (6):

activesupport >= 3.0.0
faraday ~> 0.8
hashie < 4.0, > 1.2
oauth2 < 2.0, >= 0.6

Development Dependencies (6):

bundler ~> 1.0
coveralls >= 0
json >= 0
rake >= 0
rspec ~> 3.0
simplecov >= 0

Owners:

Authors:

  • Gary 'Gazler' Rennie

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 46,073

For this version 3,638

License:

MIT

Required Ruby Version: >= 0

Links: