RubyGems Navigation menu

raygun4ruby 2.4.1

Ruby Adapter for Raygun.io

Versions:

  1. 3.2.3 - September 02, 2020 (45 ko)
  2. 3.2.3.pre - September 02, 2020 (45 ko)
  3. 3.2.1 - February 24, 2019 (45 ko)
  4. 3.2.0 - February 20, 2019 (45 ko)
  5. 3.1.1 - January 16, 2019 (44,5 ko)
  6. 2.4.1 - August 28, 2017 (30 ko)
Voir toutes les versions (42)

Dépendances de Runtime (4):

Dépendances de Development (10):

  • bundler >= 1.1
  • fakeweb ~> 1.3
  • minitest ~> 4.2
  • mocha >= 0
  • pry >= 0
  • rake = 0.9.6
  • redis-namespace >= 1.3.1
  • resque >= 0
  • sidekiq < 3.2.2, >= 3
  • timecop >= 0
  • Propriétaires:

    Auteurs:

    • Mindscape, Nik Wakelin

    Total de contrôle SHA 256:

    9f843b7f2723106ab2fe40d2f5a74ce7081ed9ad4d8191d7f70d7deebd06418b

    Total de téléchargements 1 087 470

    Pour cette version 9 811

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: