RubyGems Navigation menu

rbplotly 0.1.0

Plot.ly API client and Interface to plotly.js.

Versions:

  1. 0.1.2 - May 24, 2017 (571 KB)
  2. 0.1.1 - August 28, 2016 (531 KB)
  3. 0.1.0 - August 22, 2016 (643 KB)

Authors:

  • y4ashida

Owners:

SHA 256 checksum:

8746efabf1a78058f2d96cca4893fc2f927204ccc9756f531623ccf5abaec5a7

Total downloads 3,588

For this version 997

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: