RubyGems Navigation menu

rdf-vocab 2.2.2

Defines several standard RDF vocabularies

Versions:

  1. 2.2.2 - March 23, 2017 (521 KB)
  2. 2.2.1 - January 23, 2017 (495 KB)
  3. 2.1.1 - December 31, 2016 (495 KB)
  4. 2.1.0 - August 16, 2016 (480 KB)
  5. 2.0.2 - June 28, 2016 (451 KB)
Show all versions (31 total)

Runtime Dependencies (1):

Authors:

  • David Chandek-Stark, Aaron Coburn, Gregg Kellogg

Owners:

42f948adff3afaa52249d963117af7c8B720e56d2636a12df983529ce247efbeFbdee705442078f5ab3719b874be2b5f24a044241c6bf9abbdad04f3e847bbed1d7494a69e43400d6bfe10ea115c2fd1

SHA 256 checksum:

140c7db8e6cb4bf448f9f60c0d469db51a3adc040c72189afc517a61b783ed51

Total downloads 87,600

For this version 541

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Unlicense

Required Ruby Version: >= 2.2.2

Links: