RubyGems Navigation menu

refile-mongoid 0.0.1

Allow MongoID to play nicely with refile

Versions:

  1. 0.0.1 - June 09, 2015 (5,5 ko)

Dépendances de Runtime (2):

  • mongoid ~> 4.0
  • refile ~> 0.5
  • Dépendances de Development (3):

  • mongoid-rspec ~> 2.1
  • rake ~> 10.0
  • rspec ~> 3.1
  • Propriétaires:

    Auteurs:

    • Carl Retzner

    Total de contrôle SHA 256:

    bfde78c159c1657c9e7febd5be23d15f601ea9b0734e21caf465354a78624336

    Total de téléchargements 3 091

    Pour cette version 3 091

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.1.0

    Liens: