RubyGems Navigation menu

relevant-twitter 0.0.5

Radiate your tweets

Versies:

  1. 0.0.5 - October 08, 2010 (5,5 KB)
  2. 0.0.4 - September 24, 2010 (5,5 KB)
  3. 0.0.3 - September 24, 2010 (5,5 KB)

Runtime afhankelijkheden (2):

  • relevant-widget ~> 0.0.7
  • twitter ~> 0.9.10
  • Development afhankelijkheden (1):

  • rspec ~> 2.0.0.rc
  • Eigenaren:

    Authors:

    • Jared Pace, Rob Sanheim

    SHA 256 checksum:

    a5f3f7f609075d7d42308757b882c33286725a95bd9cc9d082b3b2f2066ec3ad

    Total downloads 7.283

    Voor deze versie 2.907

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licenses:

    N/A

    Required Ruby Version: Geen

    Links: