RubyGems Navigation menu

relevant-twitter 0.0.5

Radiate your tweets

版本列表:

  1. 0.0.5 - October 08, 2010 (5.5 KB)
  2. 0.0.4 - September 24, 2010 (5.5 KB)
  3. 0.0.3 - September 24, 2010 (5.5 KB)

Runtime 依赖关系 (2):

  • relevant-widget ~> 0.0.7
  • twitter ~> 0.9.10
  • Development 依赖关系 (1):

  • rspec ~> 2.0.0.rc
  • 所有者:

    作者:

    • Jared Pace, Rob Sanheim

    SHA 256 checksum:

    a5f3f7f609075d7d42308757b882c33286725a95bd9cc9d082b3b2f2066ec3ad

    下载总次数 7,280

    这个版本 2,906

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    相关链接: