RubyGems Navigation menu

require 0.2.7

Manage your project's dependencies with a pretty DSL

Versionen:

  1. 0.2.7 - April 08, 2010 (9 KB)
  2. 0.2.6 - March 11, 2010 (9 KB)
  3. 0.2.5 - March 10, 2010 (9 KB)
  4. 0.2.4 - March 03, 2010 (16 KB)
  5. 0.2.3 - March 03, 2010 (9 KB)
Zeige alle Versionen (12 total)

Autoren:

  • Winton Welsh

Besitzer:

SHA 256-Prüfsumme:

353fbb7f73faa1af266956999298e649e6ccd12a6d27397e813a9d6788ac1928

Downloads insgesamt 94.595

Für diese Version 37.766

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: