RubyGems Navigation menu

require 0.2.7

Manage your project's dependencies with a pretty DSL

Versões:

  1. 0.2.7 - April 08, 2010 (9 KB)
  2. 0.2.6 - March 11, 2010 (9 KB)
  3. 0.2.5 - March 10, 2010 (9 KB)
  4. 0.2.4 - March 03, 2010 (16 KB)
  5. 0.2.3 - March 03, 2010 (9 KB)
Mostrar todas as versões (12)

Donos:

Autores:

  • Winton Welsh

SHA 256 checksum:

353fbb7f73faa1af266956999298e649e6ccd12a6d27397e813a9d6788ac1928

Total de downloads 94.733

Desta versão 37.869

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Required Ruby Version: Nenhum

Links: