RubyGems Navigation menu

Dépendances inversées pour resque-worker-killer Latest version of the following gems require resque-worker-killer

Total de téléchargements 5 566

Pour cette version 4 495

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: