RubyGems Navigation menu

Reverse dependencies for resque-worker-killer Latest version of the following gems require resque-worker-killer

Total downloads 5.603

Voor deze versie 4.532

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: >= 0

Links: