RubyGems Navigation menu

riot_notifier 0.5.0

Simple notifier for riot

版本列表:

  1. 0.5.0 - May 04, 2011 (7.5 KB)
  2. 0.4.0 - April 23, 2011 (7.5 KB)
  3. 0.3.0 - August 24, 2010 (8.0 KB)
  4. 0.2.0 - July 11, 2010 (8.0 KB)
  5. 0.1.1 - March 01, 2010 (7.5 KB)
显示所有 (12 个版本)

Runtime 依赖关系 (2):

  • libnotify ~> 0.5.0
  • riot ~> 0.11.0
  • Development 依赖关系 (1):

  • yard >= 0
  • 所有者:

    作者:

    • Peter Suschlik

    SHA 256 checksum:

    d97cd3dc13c8960e0b02112d3f171bf94f7b315e214dcef1f9cb54c671475d32

    下载总次数 28,577

    这个版本 3,033

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: