RubyGems Navigation menu

riskalyze_api 0.2.0

Ruby wrapper for Riskalyze REST API

Versionen:

  1. 0.2.0 - October 05, 2016 (8 KB)
  2. 0.1.0 - October 04, 2016 (8 KB)

Runtime Abhängigkeiten (1):

httparty ~> 0.13

Development Abhängigkeiten (2):

bundler ~> 1.13
rake ~> 10.0

Besitzer:

Autoren:

  • Kevin Pheasey

SHA 256-Prüfsumme:

3187709541384b0d7251a6f49913425365844cf685dd3414c14e46e92320017b

Downloads insgesamt 3.987

Für diese Version 2.441

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

k.A.

Erforderliche Ruby-Version: >= 0

Links: