RubyGems Navigation menu

riskalyze_api 0.2.0

Ruby wrapper for Riskalyze REST API

バージョン履歴:

  1. 0.2.0 - October 05, 2016 (8KB)
  2. 0.1.0 - October 04, 2016 (8KB)

Runtime依存性 (1):

httparty ~> 0.13

Development依存性 (2):

bundler ~> 1.13
rake ~> 10.0

オーナー:

作者:

  • Kevin Pheasey

SHA 256チェックサム:

3187709541384b0d7251a6f49913425365844cf685dd3414c14e46e92320017b

累計ダウンロード数 3,987

このバージョンのみ 2,441

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

N/A

必要Rubyバージョン: >= 0

リンク: