RubyGems Navigation menu

rjiffy 0.1.3

Ruby Wrapper for the jiffybox.de API

Versões:

  1. 0.1.3 - July 23, 2014 (10 KB)
  2. 0.1.2 - July 23, 2014 (10 KB)
  3. 0.1.1 - October 07, 2011 (10 KB)
  4. 0.1.0 - September 16, 2011 (9,5 KB)

Runtime Dependencies (3):

  • hashie ~> 1.1.0
  • i18n >= 0
  • wrest ~> 1.4.2
  • Development Dependencies (3):

  • fakeweb ~> 1.3.0
  • rspec ~> 2.6.0
  • simplecov ~> 0.4.2
  • Donos:

    Autores:

    • Frank Mueller

    SHA 256 checksum:

    e46b0c5b0a2dbc9bd3a1b1773dbd6b9117ec52631a2fef710eb770ad4e99a4c9

    Total de downloads 10.385

    Desta versão 2.827

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 0

    Links: