RubyGems Navigation menu

rockdog-passenger 0.0.1

Passenger is an Apache module for Ruby on Rails support.

版本列表:

  1. 0.0.1 - August 10, 2014 (1.1 MB)

Runtime 依赖关系 (3):

  • fastthread >= 1.0.1
  • rack >= 0.1.0
  • rake >= 0.8.1
  • 要求:

    fastthread

    Apache 2 with development headers

    作者:

    • Phusion - http://www.phusion.nl/

    SHA 256 checksum:

    8eaf446098d08f3b1faa529382b0b108c9fb17343f0c35c2378e10d7f62c0e83

    下载总次数 1,852

    这个版本 1,852

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本: >= 0

    相关链接: