RubyGems Navigation menu

ronin-db-activerecord 0.1.0

ronin-db-activerecord contains ActiveRecord models and migrations for the Ronin Database.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.1.5 - December 14, 2023 (32,5 ko)
  2. 0.1.4 - October 17, 2023 (32,5 ko)
  3. 0.1.3 - October 14, 2023 (32,5 ko)
  4. 0.1.2 - September 19, 2023 (32,5 ko)
  5. 0.1.1 - April 04, 2023 (32,5 ko)
  6. 0.1.0 - February 01, 2023 (32 ko)
Voir toutes les versions (8)

Dépendances de Runtime (2):

Dépendances de Development (1):

bundler ~> 2.0

Propriétaires:

Pushed by:

Auteurs:

  • Postmodern

Total de contrôle SHA 256:

4419595775daa7f3636c4036f7fe4ebd2e75b6276e8b9f5dd59164de524f438d

Total de téléchargements 6 815

Pour cette version 972

License:

LGPL-3.0

Version de Ruby requise: >= 3.0.0

New versions require MFA: true

Version published with MFA: true

Liens: