RubyGems Navigation menu

ronin-db-activerecord 0.1.0

ronin-db-activerecord contains ActiveRecord models and migrations for the Ronin Database.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.5 - December 14, 2023 (32.5 KB)
  2. 0.1.4 - October 17, 2023 (32.5 KB)
  3. 0.1.3 - October 14, 2023 (32.5 KB)
  4. 0.1.2 - September 19, 2023 (32.5 KB)
  5. 0.1.1 - April 04, 2023 (32.5 KB)
  6. 0.1.0 - February 01, 2023 (32.0 KB)
显示所有版本 (共 8 个)

Runtime 依赖 (2):

Development 依赖 (1):

bundler ~> 2.0

业主:

推送:

作者:

  • Postmodern

SHA 256 校验和:

4419595775daa7f3636c4036f7fe4ebd2e75b6276e8b9f5dd59164de524f438d

下载总量 6,874

这个版本 977

许可:

LGPL-3.0

需要的 Ruby 版本: >= 3.0.0

新的版本需要开启多因素验证: true

使用多因素验证发布的版本: true

链接: