RubyGems Navigation menu

rspec-apotomo 0.9.7

Use render_widget in your specs

Versiones:

  1. 0.9.7 - June 12, 2013 (9 KB)
  2. 0.9.6 - February 07, 2012 (9 KB)
  3. 0.9.5 - February 01, 2012 (9 KB)
  4. 0.9.4 - December 10, 2011 (9 KB)
  5. 0.9.3 - October 04, 2011 (8 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (3):

  • apotomo >= 1.1.4
  • rails >= 3.0
  • rspec-rails ~> 2.6
  • dependencias de Development (2):

    Propietarios:

    Autores:

    • Nick Sutterer, Christian Holtje, Jake Goulding

    SHA 256 checksum:

    537b6670880e348a645eeab2287a357ecb45fdff30697b6f0ed1ecd0eb9c94ba

    Total de descargas 34.835

    Para esta versión 8.701

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: