RubyGems Navigation menu

rspec-expectations 2.0.0.a7

rspec expectations (should[_not] and matchers)

版本列表:

  1. 3.8.4 - June 10, 2019 (80.5 KB)
  2. 3.8.3 - April 21, 2019 (80.5 KB)
  3. 3.8.2 - October 09, 2018 (80.0 KB)
  4. 3.8.1 - August 07, 2018 (80.0 KB)
  5. 3.8.0 - August 04, 2018 (80.0 KB)
  6. 2.0.0.a7 - February 20, 2010 (40.0 KB)
显示所有 (107 个版本)

作者:

  • David Chelimsky, Chad Humphries

所有者:

SHA 256 checksum:

b3849acf7979d80710e18edeb095e9d9cb62ddc5dc52e00ce878dbe2b7f8c131

下载总次数 453,241,861

这个版本 1,771

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

需要的 RubyGems 版本: > 1.3.1

相关链接: