RubyGems Navigation menu

rspec-redo 0.1.2

Automatically rerun RSpec failures using RSpec 3.3.0's built-in --only-failures option

版本列表:

  1. 0.1.2 - December 19, 2016 (7.5 KB)
  2. 0.1.1 - September 08, 2016 (7.5 KB)
  3. 0.1.0 - January 22, 2016 (7.5 KB)

Runtime 依赖关系 (1):

  • rspec >= 3.3.0
  • Development 依赖关系 (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • simplecov >= 0
  • 所有者:

    作者:

    • Ray Zane

    SHA 256 checksum:

    b67c9d34d57346a2edefa020790ca867a2a521d1fc96a5bd35a344fbc098262e

    下载总次数 7,623

    这个版本 4,735

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: