RubyGems.org

Something expects one message in your example

installgem install rspec-something
Authors

Fujimura Daisuke

785 total downloads 409 for this version
Owners

Ceda558ac47bd7af518c12a51614664a

Licenses

MIT

Gemfile
gem 'rspec-something', '~> 0.0.2'
Versions
  1. 0.0.2 June 8, 2013 (7 KB)
  2. 0.0.1 June 6, 2013 (7 KB)
Runtime Dependencies
  1. rspec ~> 2.13
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0