RubyGems Navigation menu

rspec-something 0.0.2

Something expects one message in your example

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.0.2 - June 08, 2013 (7 KB)
  2. 0.0.1 - June 06, 2013 (7 KB)

Runtime Dependencies (1):

rspec ~> 2.13

Development Dependencies (2):

bundler ~> 1.3
rake >= 0

Donos:

Autores:

  • Fujimura Daisuke

SHA 256 checksum:

10da3e657bea491c84e927b02389ef83a1a7e706adcb2c2dcf753667988e9ba3

Total de downloads 6.084

Desta versão 3.518

Licença:

MIT

Versão Requerida do Ruby: Nenhum

Links: