RubyGems Navigation menu

rspec-something 0.0.2

Something expects one message in your example

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.2 - June 08, 2013 (7 KB)
  2. 0.0.1 - June 06, 2013 (7 KB)

dependencias de Runtime (1):

rspec ~> 2.13

dependencias de Development (2):

bundler ~> 1.3
rake >= 0

Propietarios:

Autores:

  • Fujimura Daisuke

SHA 256 checksum:

10da3e657bea491c84e927b02389ef83a1a7e706adcb2c2dcf753667988e9ba3

Total de descargas 6.093

Para esta versión 3.524

Licencia:

MIT

Versión de Ruby requerida: Ninguno

Enlace: