RubyGems Navigation menu

rspecproxies 1.0.0

Proxy doubles for RSpec

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.0 - August 22, 2016 (10.5 KB)
  2. 0.1.0 - August 24, 2014 (12.5 KB)
  3. 0.0.2 - May 21, 2014 (12.0 KB)
  4. 0.0.1 - May 19, 2014 (11.0 KB)

Runtime 依赖 (1):

rspec ~> 3.5

Development 依赖 (4):

业主:

作者:

  • Philou

SHA 256 校验和:

afa38cb10f9797b14c67e9ed7e06cb9733770addff01a6407b9faa4f574b521f

下载总量 10,179

这个版本 2,762

许可:

MIT

需要的 Ruby 版本: >= 0

链接: