RubyGems Navigation menu

rsync 的反向依赖 Latest version of the following gems require rsync

librarian-puppet 3.0.0

Simplify deployment of your Puppet infrastructure by automatically pulling in modules...

4,114,426 下载

beaker 4.28.0

Puppet's accceptance testing harness

3,054,249 下载

paraduct 1.0.1

Paraduct(parallel + parameterize + product) is matrix test runner

27,769 下载

rbfs 1.0.17

Ruby File Sync

21,413 下载

dutiful 1.0.1

Dotfiles manager

17,563 下载

mirrorworks 0.2.1

A file and directory synchronizer tool that wraps rsync

7,183 下载

ruby-jdict 0.0.9

Ruby gem for accessing Jim Breen's Japanese dictionaries

6,616 下载

sensu_generator 1.0.0

Generate sensu check configurations within consul state.

5,072 下载

librarian-puppet-pr328 2.2.4

NOTE: This is a temporary gem. It is a workaround for rodjek/librarian-puppet PR #328....

4,321 下载

directory_push 0.0.4

DirectoryPush: Push file changes to a remote server.

2,679 下载

sbcp 0.2.3

SBCP is a Starbound server management solution for Linux.

2,655 下载

rack-rsync 0.2.0

A rack middleware to sync files using rsync.

2,616 下载

pfpux 0.1.1

Project File Publisher using XML (PFPuX) helps publish your project file directory to a...

2,434 下载

dreamhost-personal-backup 0.1.0

Provides functionality to perform personal backups (on Linux or OSX) to a Dreamhost per...

2,298 下载

bitswarmbox 1.0.0.pre18

boxes takes the complexity out of building custom Vagrant boxes. It's a command li...

1,472 下载

anthill-librarian-puppet 3.0.0

Simplify deployment of your Puppet infrastructure by automatically pulling in modules...

730 下载

下载总次数 5,966,041

这个版本 5,943,782

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: