RubyGems Navigation menu

rubocop-bsm 0.5.5

Internal RuboCop plugin for BSM

Versions:

  1. 0.6.0 - May 11, 2021 (6,5 ko)
  2. 0.5.9 - May 04, 2021 (6,5 ko)
  3. 0.5.8 - April 20, 2021 (6,5 ko)
  4. 0.5.7 - April 16, 2021 (6 ko)
  5. 0.5.6 - March 22, 2021 (6 ko)
  6. 0.5.5 - March 18, 2021 (6 ko)
Voir toutes les versions (11)

Dépendances de Runtime (5):

Dépendances de Development (1):

  • rake >= 0
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Black Square Media

    Total de contrôle SHA 256:

    704dbb6457d158fa8c3a5e8e3b6909f1d97f0c40a93a834ad487d46e467c884a

    Total de téléchargements 10 512

    Pour cette version 827

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache 2.0

    Version de Ruby requise: >= 2.6.0

    Liens: