RubyGems Navigation menu

ruboty-talk 0.0.5

Talk with you if given message didn't match any other handlers.

Versiones:

  1. 0.0.5 - March 08, 2015 (7 KB)
  2. 0.0.4 - December 18, 2014 (7 KB)
  3. 0.0.3 - December 06, 2014 (6 KB)
  4. 0.0.2 - December 05, 2014 (6 KB)
  5. 0.0.1 - December 05, 2014 (6 KB)

dependencias de Runtime (2):

  • docomoru >= 0.0.3
  • ruboty >= 1.1.0
  • dependencias de Development (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Ryo Nakamura

    SHA 256 checksum:

    039f900a409b7de2a6f42cea46c0dc484ec263408ceab805739d5b6a091ff0af

    Total de descargas 7.653

    Para esta versión 3.049

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: