RubyGems Navigation menu

ruboty-talk 0.0.5

Talk with you if given message didn't match any other handlers.

版本列表:

  1. 0.0.5 - March 08, 2015 (6.5 KB)
  2. 0.0.4 - December 18, 2014 (6.5 KB)
  3. 0.0.3 - December 06, 2014 (6.0 KB)
  4. 0.0.2 - December 05, 2014 (6.0 KB)
  5. 0.0.1 - December 05, 2014 (6.0 KB)

Runtime 依赖关系 (2):

  • docomoru >= 0.0.3
  • ruboty >= 1.1.0
  • Development 依赖关系 (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • 所有者:

    作者:

    • Ryo Nakamura

    SHA 256 checksum:

    039f900a409b7de2a6f42cea46c0dc484ec263408ceab805739d5b6a091ff0af

    下载总次数 7,646

    这个版本 3,046

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: