RubyGems Navigation menu

ruby-plsql 0.2.3

ruby-plsql gem provides simple Ruby API for calling Oracle PL/SQL procedures.

Versies:

  1. 0.7.1 - September 03, 2018 (69 KB)
  2. 0.7.0 - September 03, 2018 (69 KB)
  3. 0.6.0 - March 13, 2016 (68,5 KB)
  4. 0.5.3 - May 07, 2015 (61 KB)
  5. 0.5.2 - October 23, 2014 (57,5 KB)
  6. 0.2.3 - July 25, 2009 (14 KB)
Toon alle versies (26 totaal)

Runtime afhankelijkheden (1):

  • hoe >= 1.7.0
  • Development afhankelijkheden (1):

  • hoe >= 1.7.0
  • Eigenaren:

    Authors:

    • Raimonds Simanovskis

    SHA 256 checksum:

    eed89a28f9c197e65c3f6c547d487c6a0952aec38ebd730633080e45e30d7d38

    Total downloads 448.882

    Voor deze versie 2.296

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licenses:

    N/A

    Required Ruby Version: Geen

    Links: