RubyGems Navigation menu

ruby-plsql 0.2.3

ruby-plsql gem provides simple Ruby API for calling Oracle PL/SQL procedures.

版本列表:

  1. 0.7.1 - September 03, 2018 (69.0 KB)
  2. 0.7.0 - September 03, 2018 (69.0 KB)
  3. 0.6.0 - March 13, 2016 (68.5 KB)
  4. 0.5.3 - May 07, 2015 (61.0 KB)
  5. 0.5.2 - October 23, 2014 (57.5 KB)
  6. 0.2.3 - July 25, 2009 (14.0 KB)
显示所有 (26 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (1):

作者:

  • Raimonds Simanovskis

所有者:

SHA 256 checksum:

eed89a28f9c197e65c3f6c547d487c6a0952aec38ebd730633080e45e30d7d38

下载总次数 304,042

这个版本 2,229

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: