RubyGems Navigation menu

ruby-plsql 0.6.0

ruby-plsql gem provides simple Ruby API for calling Oracle PL/SQL procedures. It could be used both for accessing Oracle PL/SQL API procedures in legacy applications as well as it could be used to create PL/SQL unit tests using Ruby testing libraries.

版本列表:

  1. 0.7.1 - September 03, 2018 (69.0 KB)
  2. 0.7.0 - September 03, 2018 (69.0 KB)
  3. 0.6.0 - March 13, 2016 (68.5 KB)
  4. 0.5.3 - May 07, 2015 (61.0 KB)
  5. 0.5.2 - October 23, 2014 (57.5 KB)
显示所有 (26 个版本)

作者:

  • Raimonds Simanovskis

所有者:

SHA 256 checksum:

7e4aeae46915d4e5b9c78c0532c11deb872971331856d8ad3d866ea660068a27

下载总次数 294,850

这个版本 151,598

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本: >= 0

相关链接: