RubyGems Navigation menu

russian_obscenity 0.0.1

Gem for filtering russian obscene language

Versiones:

  1. 0.0.1 - July 31, 2013 (10 KB)

dependencias de Development (2):

  • bundler ~> 1.3
  • rake >= 0
  • Propietarios:

    Autores:

    • Denis Kurochkin

    SHA 256 checksum:

    99e5499f9b31a345c05651db6af46f39ea65aee6ab3d3abe3ad0139b85f86dde

    Total de descargas 27.568

    Para esta versión 27.568

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: Ninguno

    Enlace: