RubyGems Navigation menu

russian_obscenity 0.0.1

Gem for filtering russian obscene language

版本列表:

  1. 0.0.1 - July 31, 2013 (10.5 KB)

Development 依赖关系 (2):

  • bundler ~> 1.3
  • rake >= 0
  • 所有者:

    作者:

    • Denis Kurochkin

    SHA 256 checksum:

    99e5499f9b31a345c05651db6af46f39ea65aee6ab3d3abe3ad0139b85f86dde

    下载总次数 27,422

    这个版本 27,422

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: